Tutorial Lengkap Seting Mikrotik Untuk Warnet

download Tutorial Lengkap Seting Mikrotik Untuk Warnet

of 77

Embed Size (px)

Transcript of Tutorial Lengkap Seting Mikrotik Untuk Warnet

  • 8/17/2019 Tutorial Lengkap Seting Mikrotik Untuk Warnet

    1/77

    Tutorial Lengkap Seting Mikrotik Untuk Warnet, HotspotInternal Dan Rt/Rw-Net External rox!

    Disini settingan masing-masing saya batasi Cuma 30 client untuk tambahan bisa ditambahi sendiri.

    Setting ini dilengkapi firewall untuk memproteksi keamanan Jaringan dari berbagai gangguan dari internet (irus! hacker"! maupun

    dari orang #ahil yang hendak mencuri hotspot ($nti netcut! mac clonning! port scanner dll"! membagi bandwith untuk tiap-tiap client.

    Semoga %ermanfaat..

    Dan untuk &ara 'aster-master mohon koreksinya #ika ada kekurangan..

    ardware )

    • 'ikrotik *% +, /D

    • 1arnet 2 Jaringan okal

    • otspot internal untuk dalam gedung (30 Client"

    • &C Serer 

    • Serer 4irtualisasi &ro5mo5

    • &ro5y buntu

    • %ullet /& Sebagai sebagai $& %ridge (untuk 30 Client"

    http://www.latoel.co.vu/2013/02/tutorial-lengkap-seting-mikrotik-untuk_26.htmlhttp://www.latoel.co.vu/2013/02/tutorial-lengkap-seting-mikrotik-untuk_26.htmlhttp://www.latoel.co.vu/2013/02/tutorial-lengkap-seting-mikrotik-untuk_26.htmlhttp://www.latoel.co.vu/2013/02/tutorial-lengkap-seting-mikrotik-untuk_26.html

  • 8/17/2019 Tutorial Lengkap Seting Mikrotik Untuk Warnet

    2/77

    Setting Inter"a#e $

    /interface ethernet

    set 0 comment="Speedy Interface" name=Speedy

    set 1 comment="Local Interface" name=Local

    set 2 comment="Proxy Interface" name=Proxy

    set 3 comment="Rtrwnet Interface" name=Rtrwnet

    set comment="hotspot Interface" name=hotspotnet

    Setting I

    /ip address

    add address=1!21#$12 netmas%=2&&2&&2&&0 inteface=Speedy

    comment='%e Speedy'

    add address=1!21#$!2& netmas%=2&&2&&2&&0 inteface=Local

    comment='%e Local'

    add address=1!21#$31 netmas%=2&&2&&2&&0 inteface=Proxy

    comment='%e Proxy'

    add address=1!21#$1 netmas%=2&&2&&2&&0 inteface=Rtrwnet

    comment='%e Rtrwnet'

    add address=1!21#$&1 netmas%=2&&2&&2&&0 inteface=Proxy

    comment='%e hotspot Internal'

    Setting DNS

    /ip dns

  • 8/17/2019 Tutorial Lengkap Seting Mikrotik Untuk Warnet

    3/77

    set allow(remote(re)*ests=yes cache(max(ttl=1w cache(

    si+e=0!#,i- .

    max(*dp(pac%et(si+e=&12 serers="1#!2#13!1$013111"

    /ip ro*teadd ateway=1!21#$11 comment="" disaled=no

    /ip serice

    set telnet address=0000/0 disaled=yes port=23

    set ftp address=0000/0 disaled=yes port=21

    set www address=0000/0 disaled=no port=$0

    set ssh address=0000/0 disaled=yes port=22

    set www(ssl address=0000/0 certi4cate=none disaled=yes

    port=3

    set api address=0000/0 disaled=yes port=$2$

    set winox address=0000/0 disaled=no port=$2!1

    /system ntp client

    set enaled=yes mode=*nicast primary(ntp=2031#012$#

    secondary(ntp=.

    2021#!221#

    /ip 4rewall address(list

    add address=1!21#$31/2 comment="" disaled=no

    list=Proxy567

    add address=1!21#$!1(1!21#$!2& comment="" disaled=no

    list=Local5et

    add address=1!21#$1(1!21#$30 comment="" disaled=no

    list=Rtrwnet5et

    add address=1!21#$&1(1!21#$&30 comment="" disaled=no

    list=hotspot5et

  • 8/17/2019 Tutorial Lengkap Seting Mikrotik Untuk Warnet

    4/77

    /ip 4rewall 4lter

    add action=drop chain=inp*t comment="8rop Inalid connections" .

    connection(state=inalid disaled=no

    add action=add(src(to(address(list address(list="port scanners" .

    address(list(timeo*t=2w chain=inp*t comment="Port scanners to

    list " .

    disaled=no protocol=tcp psd=213s31

    add action=add(src(to(address(list address(list="port scanners" .

    address(list(timeo*t=2w chain=inp*t comment="59:P ;I5 Stealth

    scan" .

    disaled=no protocol=tcp tcp(

  • 8/17/2019 Tutorial Lengkap Seting Mikrotik Untuk Warnet

    5/77

    no protocol=tcp tcp(

  • 8/17/2019 Tutorial Lengkap Seting Mikrotik Untuk Warnet

    6/77

    7he ;l* 7raitor 21 Ee6x EinBrash"

    add chain=ir*s protocol=tcp action=drop dst(port=23

    comment=";ire ?ac,er .

    7iny 7elnet Serer 77S 7r*a :tl"add chain=ir*s protocol=tcp action=drop dst(port=2&

    comment=":Can :ntien -aro% .

    6mail Password Sender 6PS 6PS II Aip Aris ?appy!! ?pteam

    mail ?yris I loe yo* .

    ,*an2 9aic ?orse 9-7 9ail -omin 7roCan 9oscow 6mail

    troCan 5aei 5ew:pt worm .

    Pro9ail troCan Shtirlit+ Stealth 7apiras 7erminator EinPBEinSpy"

    add chain=ir*s protocol=tcp action=drop dst(port=30

    comment=":ent 021"

    add chain=ir*s protocol=tcp action=drop dst(port=31

    comment=":ent 31 ?ac%ers Paradise 9asters Paradise"

    add chain=ir*s protocol=tcp action=drop dst(port=1

    comment="8eep 7hroat ;oreplay"

    add chain=ir*s protocol=tcp action=drop dst(port=$

    comment="8R:7"

    add chain=ir*s protocol=tcp action=drop dst(port=&0

    comment="8R:7"

    add chain=ir*s protocol=tcp action=drop dst(port=&$

    comment="89Set*p"

    add chain=ir*s protocol=tcp action=drop dst(port=&!

    comment="89Set*p"

    add chain=ir*s protocol=tcp action=drop dst(port=!

    comment="B8, ;irehotc%er"

    add chain=ir*s protocol=tcp action=drop dst(port=$0

    comment="11 troCan Seen 6leen :c%Bmd .

  • 8/17/2019 Tutorial Lengkap Seting Mikrotik Untuk Warnet

    7/77

    -ac% 6nd -ac% Fri4ce 2000 Pl*(Ins Bafeini BAI -ac%door

    6xec*tor Aod 9essae Aod 9essae Breator .

    ?oo%er IISworm 97G 5BG Reerse EEE 7*nnel -ac%door

    RinHero See%er E:5 Remote Ee Serer B7 .

    Ee8ownloader"

    add chain=ir*s protocol=tcp action=drop dst(port=$1

    comment="RemoBonBh*o"

    add chain=ir*s protocol=tcp action=drop dst(port=!!

    comment="?idden Port 5BG"

    add chain=ir*s protocol=tcp action=drop dst(port=110

    comment="Pro9ail troCan"

    add chain=ir*s protocol=tcp action=drop dst(port=113

    comment="Inisile Identd 8eamon ,a+imas"

    add chain=ir*s protocol=tcp action=drop dst(port=11!

    comment="?appy!!"

    add chain=ir*s protocol=tcp action=drop dst(port=121

    comment=":ttac% -ot Aod 9essae Dammer,illah"

    add chain=ir*s protocol=tcp action=drop dst(port=123

    comment="5et Bontroller"

    add chain=ir*s protocol=tcp action=drop dst(port=133

    comment=";arna+"

    add chain=ir*s protocol=tcp action=drop dst(port=13&(13!

    comment="-laster worm"

    add chain=ir*s protocol=*dp action=drop dst(port=13&(13!

    comment="messener worm

    add chain=ir*s protocol=tcp action=drop dst(port=12comment="5et7axi"

    add chain=ir*s protocol=tcp action=drop dst(port=1#

    comment="Infector"

    add chain=ir*s protocol=*dp action=drop dst(port=1#

    comment="Infector"

  • 8/17/2019 Tutorial Lengkap Seting Mikrotik Untuk Warnet

    8/77

    add chain=ir*s protocol=tcp action=drop dst(port=10

    comment=":(troCan"

    add chain=ir*s protocol=tcp action=drop dst(port=33

    comment="-ac%ae"

    add chain=ir*s protocol=tcp action=drop dst(port=11

    comment="-ac%ae"

    add chain=ir*s protocol=tcp action=drop dst(port=20

    comment="-reach Inconito"

    add chain=ir*s protocol=tcp action=drop dst(port=21

    comment="7BP Erappers troCan"

    add chain=ir*s protocol=tcp action=drop dst(port=&

    comment="-laster worm

    add chain=ir*s protocol=*dp action=drop dst(port=&

    comment="-laster worm

    add chain=ir*s protocol=tcp action=drop dst(port=&&

    comment=";atal Bonnections"

    add chain=ir*s protocol=tcp action=drop dst(port=

    comment="?ac%ers Paradise"

    add chain=ir*s protocol=tcp action=drop dst(port=&13comment="Arloin"

    add chain=ir*s protocol=tcp action=drop dst(port=&1

    comment="RPB -ac%door"

    add chain=ir*s protocol=tcp action=drop dst(port=&31

    comment="5et### Rasmin"

    add chain=ir*s protocol=tcp action=drop dst(port=&&&

    comment="11 troCan Seen 6leen .

    Ini(,iller 5et :dministrator Phase Hero Phase(0 Stealth Spy"

    add chain=ir*s protocol=tcp action=drop dst(port=#0&

    comment="Secret Serice"

    add chain=ir*s protocol=tcp action=drop dst(port=###

    comment=":ttac% ;7P -ac% Bonstr*ction .

  • 8/17/2019 Tutorial Lengkap Seting Mikrotik Untuk Warnet

    9/77

    -L: troCan Bain :el 5o%5o% Satans -ac% 8oor S-8 [email protected]

    Shadow Phyre th3r1pp3r+ 7herippers"

    add chain=ir*s protocol=tcp action=drop dst(port=##

    comment="Sniper5et"

    add chain=ir*s protocol=tcp action=drop dst(port=##!

    comment="8P troCan"

    add chain=ir*s protocol=tcp action=drop dst(port=#!2

    comment="AayFL"

    add chain=ir*s protocol=tcp action=drop dst(port=

    comment=":imSpy @ndetected"

    add chain=ir*s protocol=tcp action=drop dst(port=$0$

    comment="Ein?ole"

    add chain=ir*s protocol=tcp action=drop dst(port=!11

    comment="8ar% Shadow"

    add chain=ir*s protocol=tcp action=drop dst(port=!!!

    comment="8eep 7hroat ;oreplay EinSatan"

    add chain=ir*s protocol=tcp action=drop dst(port=1000

    comment="8er Spaeher 8irect Bonnection"

    add chain=ir*s protocol=tcp action=drop dst(port=1001comment="8er Spaeher Le A*ardien Silencer Ee6x"

    add chain=ir*s protocol=tcp action=drop dst(port=1010(101#

    comment="8oly 7roCan"

    add chain=ir*s protocol=tcp action=drop dst(port=1020

    comment="Jampire"

    add chain=ir*s protocol=tcp action=drop dst(port=102

    comment="Dade Latin*s 5etSpy"

    add chain=ir*s protocol=tcp action=drop dst(port=102&

    comment="Remote Storm"

    add chain=ir*s protocol=*dp action=drop dst(port=102&

    comment="Remote Storm"

  • 8/17/2019 Tutorial Lengkap Seting Mikrotik Untuk Warnet

    10/77

    add chain=ir*s protocol=tcp action=drop dst(port=103&

    comment="9*ltidropper"

    add chain=ir*s protocol=tcp action=drop dst(port=102

    comment="-L: troCan"

    add chain=ir*s protocol=tcp action=drop dst(port=10&

    comment="Rasmin"

    add chain=ir*s protocol=tcp action=drop dst(port=10!

    comment="sin initd"

    add chain=ir*s protocol=tcp action=drop dst(port=10&0

    comment="9iniBommand"

    add chain=ir*s protocol=tcp action=drop dst(port=10&3

    comment="7he 7hief"

    add chain=ir*s protocol=tcp action=drop dst(port=10&

    comment=":c%Bmd"

    add chain=ir*s protocol=tcp action=drop dst(port=10$0(10$3

    comment="Ein?ole"

    add chain=ir*s protocol=tcp action=drop dst(port=10!0

    comment="Gtreme"

    add chain=ir*s protocol=tcp action=drop dst(port=10!&(10!$comment="Remote :dministration 7ool R:7"

    add chain=ir*s protocol=tcp action=drop dst(port=10!!

    comment="-lood ;est 6ol*tion Remote :dministration 7ool R:7"

    add chain=ir*s protocol=tcp action=drop dst(port=11&0(11&1

    comment="Frion"

    add chain=ir*s protocol=tcp action=drop dst(port=110

    comment="Psyer Stream Serer PSS Streamin :*dio Serer

    Joice"

    add chain=ir*s protocol=*dp action=drop dst(port=1200(1201

    comment="5o-ac%F"

    add chain=ir*s protocol=tcp action=drop dst(port=120

    comment="SoftE:R"

  • 8/17/2019 Tutorial Lengkap Seting Mikrotik Untuk Warnet

    11/77

    add chain=ir*s protocol=tcp action=drop dst(port=120$

    comment="Infector"

    add chain=ir*s protocol=tcp action=drop dst(port=1212

    comment=",aos"

    add chain=ir*s protocol=tcp action=drop dst(port=123

    comment="S*Seen Daa client @ltors 7roCan"

    add chain=ir*s protocol=tcp action=drop dst(port=123

    comment="-ac%8oor(A S*Seen S*Seen :pocalypse 7iles"

    add chain=ir*s protocol=tcp action=drop dst(port=12&

    comment="Joo8oo 8oll"

    add chain=ir*s protocol=tcp action=drop dst(port=12&&

    comment="Scara"

    add chain=ir*s protocol=tcp action=drop dst(port=12

    comment="ProCect n6G7"

    add chain=ir*s protocol=tcp action=drop dst(port=12#!

    comment="9atrix"

    add chain=ir*s protocol=tcp action=drop dst(port=122

    comment="7he 9atrix"

    add chain=ir*s protocol=tcp action=drop dst(port=1313comment="567roCan"

    add chain=ir*s protocol=tcp action=drop dst(port=133$

    comment="9illeni*m Eorm"

    add chain=ir*s protocol=tcp action=drop dst(port=13!

    comment="-o dll"

    add chain=ir*s protocol=tcp action=drop dst(port=13!

    comment="Ao;riller -ac%door A(1"

    add chain=ir*s protocol=tcp action=drop dst(port=11

    comment="Remote Storm"

    add chain=ir*s protocol=tcp action=drop dst(port=1!2

    comment=";7P!!B9P"

  • 8/17/2019 Tutorial Lengkap Seting Mikrotik Untuk Warnet

    12/77

    add chain=ir*s protocol=tcp action=drop dst(port=1&2

    comment="7rinoo"

    add chain=ir*s protocol=tcp action=drop dst(port=1$

    comment="Remote ?ac%"

    add chain=ir*s protocol=tcp action=drop dst(port=1#00

    comment="8irect Bonnection Shi%a(-*r%a"

    add chain=ir*s protocol=tcp action=drop dst(port=103

    comment="6xploiter"

    add chain=ir*s protocol=tcp action=drop dst(port=1

    comment="Scara"

    add chain=ir*s protocol=tcp action=drop dst(port=1$0

    comment="SpySender"

    add chain=ir*s protocol=tcp action=drop dst(port=1!##

    comment=";a%e ;7P"

    add chain=ir*s protocol=tcp action=drop dst(port=1!#

    comment="E9 ;7P Serer"

    add chain=ir*s protocol=tcp action=drop dst(port=1!#!

    comment="FpB -F"

    add chain=ir*s protocol=tcp action=drop dst(port=1!$1comment="-owl Shoc%rae"

    add chain=ir*s protocol=tcp action=drop dst(port=1!!!

    comment="-ac% 8oor S*Seen 7ransSco*t"

    add chain=ir*s protocol=tcp action=drop dst(port=2000

    comment="8er Spaeher Insane 5etwor% .

    Last 2000 Remote 6xplorer 2000 Senna Spy 7roCan Aenerator"

    add chain=ir*s protocol=tcp action=drop dst(port=2001comment="8er Spaeher 7roCan Bow"

    add chain=ir*s protocol=tcp action=drop dst(port=2023

    comment="Ripper Pro"

    add chain=ir*s protocol=tcp action=drop dst(port=20$0

    comment="Ein?ole"

  • 8/17/2019 Tutorial Lengkap Seting Mikrotik Untuk Warnet

    13/77

    add chain=ir*s protocol=tcp action=drop dst(port=211&

    comment="-*s"

    add chain=ir*s protocol=*dp action=drop dst(port=2130

    comment="9ini -ac%lash"

    add chain=ir*s protocol=tcp action=drop dst(port=210

    comment="7he Inasor"

    add chain=ir*s protocol=*dp action=drop dst(port=210

    comment="8eep 7hroat ;oreplay"

    add chain=ir*s protocol=tcp action=drop dst(port=21&&

    comment="Ill*sion 9ailer"

    add chain=ir*s protocol=tcp action=drop dst(port=22&&

    comment="5irana"

    add chain=ir*s protocol=tcp action=drop dst(port=22$3

    comment="?l R:7"

    add chain=ir*s protocol=tcp action=drop dst(port=2300

    comment="Gplorer"

    add chain=ir*s protocol=tcp action=drop dst(port=2311

    comment="St*dio &"

    add chain=ir*s protocol=tcp action=drop dst(port=2330(233!comment="Bontact"

    add chain=ir*s protocol=*dp action=drop dst(port=233!

    comment="Joice Spy"

    add chain=ir*s protocol=tcp action=drop dst(port=23&

    comment="8oly 7roCan"

    add chain=ir*s protocol=tcp action=drop dst(port=2&

    comment="Stri%er troCan"

    add chain=ir*s protocol=tcp action=drop dst(port=2&$3

    comment="EinBrash"

    add chain=ir*s protocol=tcp action=drop dst(port=2#00

    comment="8iital Root-eer"

  • 8/17/2019 Tutorial Lengkap Seting Mikrotik Untuk Warnet

    14/77

  • 8/17/2019 Tutorial Lengkap Seting Mikrotik Untuk Warnet

    15/77

    add chain=ir*s protocol=tcp action=drop dst(port=3!1(3$01

    comment="7otal Solar 6clypse"

    add chain=ir*s protocol=tcp action=drop dst(port=000

    comment="S%y8ance"

    add chain=ir*s protocol=tcp action=drop dst(port=0!2

    comment="EinBrash"

    add chain=ir*s protocol=tcp action=drop dst(port=22

    comment="Jirt*al ?ac%in 9achine J?9"

    add chain=ir*s protocol=tcp action=drop dst(port=321

    comment="-o-o"

    add chain=ir*s protocol=tcp action=drop dst(port=

    comment="Prosia% Swift Remote"

    add chain=ir*s protocol=tcp action=drop dst(port=

    comment=";ile 5ail"

    add chain=ir*s protocol=tcp action=drop dst(port=&!0

    comment="IBK 7roCan"

    add chain=ir*s protocol=tcp action=drop dst(port=!&0

    comment="IBK 7roen Lm"

    add chain=ir*s protocol=tcp action=drop dst(port=&000comment="-ac% 8oor Set*p -la+er& .

    -*el IB,iller Ra1d Soc%ets des 7roie"

    add chain=ir*s protocol=tcp action=drop dst(port=&001

    comment="-ac% 8oor Set*p Soc%ets des 7roie"

    add chain=ir*s protocol=tcp action=drop dst(port=&002

    comment="cd00r Shaft"

    add chain=ir*s protocol=tcp action=drop dst(port=&010comment="Solo"

    add chain=ir*s protocol=tcp action=drop dst(port=&011

    comment="Fne of the Last 7roCans FF7L7 .

    Fne of the Last 7roCans FF7L7 modi4ed"

  • 8/17/2019 Tutorial Lengkap Seting Mikrotik Untuk Warnet

    16/77

    add chain=ir*s protocol=tcp action=drop dst(port=&02&

    comment="E9 Remote ,eyLoer"

    add chain=ir*s protocol=tcp action=drop dst(port=&031(&032

    comment="5et 9etropolitan"

    add chain=ir*s protocol=tcp action=drop dst(port=&321

    comment=";irehotc%er"

    add chain=ir*s protocol=tcp action=drop dst(port=&333

    comment="-ac%ae 5et8emon"

    add chain=ir*s protocol=tcp action=drop dst(port=&33

    comment="wBrat EB Remote :dministration 7ool"

    add chain=ir*s protocol=tcp action=drop dst(port=&00(&02

    comment="-ac% Bonstr*ction -lade R*nner"

    add chain=ir*s protocol=tcp action=drop dst(port=&&12

    comment="Ill*sion 9ailer"

    add chain=ir*s protocol=tcp action=drop dst(port=&&3

    comment="7he ;l*"

    add chain=ir*s protocol=tcp action=drop dst(port=&&&0

    comment="Gtcp"

    add chain=ir*s protocol=tcp action=drop dst(port=&&&&comment="Sere9e"

    add chain=ir*s protocol=tcp action=drop dst(port=&&(&&&

    comment="-F ;acil"

    add chain=ir*s protocol=tcp action=drop dst(port=&!

    comment="Roo(?ac%"

    add chain=ir*s protocol=tcp action=drop dst(port=($

    comment="PB Brasher"

    add chain=ir*s protocol=tcp action=drop dst(port=&2

    comment="EinBrash"

    add chain=ir*s protocol=tcp action=drop dst(port=&#0

    comment="Portmap Remote Root Lin*x 6xploit"

  • 8/17/2019 Tutorial Lengkap Seting Mikrotik Untuk Warnet

    17/77

    add chain=ir*s protocol=tcp action=drop dst(port=&$$0(&$$!

    comment=">3, R:7"

    add chain=ir*s protocol=tcp action=drop dst(port=#000

    comment="7he 7hin"

    add chain=ir*s protocol=tcp action=drop dst(port=#00#

    comment="-ad -lood"

    add chain=ir*s protocol=tcp action=drop dst(port=#22

    comment="Secret Serice"

    add chain=ir*s protocol=tcp action=drop dst(port=#00

    comment="7he 7hin"

    add chain=ir*s protocol=tcp action=drop dst(port=###1

    comment="769an Eeia(9eia"

    add chain=ir*s protocol=tcp action=drop dst(port=####

    comment="8ar% Bonnection Inside 5et-*s worm"

    add chain=ir*s protocol=tcp action=drop dst(port=###

    comment="8ar% ;7P Sched*le:ent .

    S*Seen S*seen 21 8efBon $ 7rinity EinSatan"

    add chain=ir*s protocol=tcp action=drop dst(port=###!

    comment="?ost Bontrol Jampire"

    add chain=ir*s protocol=tcp action=drop dst(port=##0

    comment="-ac%Ee Serer 8eep 7hroat .

    ;oreplay Ein5*%e eGtreame"

    add chain=ir*s protocol=tcp action=drop dst(port=#11

    comment="-ac%8oor(A S*Seen JP ,iller"

    add chain=ir*s protocol=tcp action=drop dst(port=#12

    comment=";*nny troCan S*Seen"

    add chain=ir*s protocol=tcp action=drop dst(port=#13

    comment="S*Seen"

    add chain=ir*s protocol=tcp action=drop dst(port=#23

    comment="9stream"

  • 8/17/2019 Tutorial Lengkap Seting Mikrotik Untuk Warnet

    18/77

    add chain=ir*s protocol=tcp action=drop dst(port=#1

    comment="8eep 7hroat ;oreplay"

    add chain=ir*s protocol=tcp action=drop dst(port=##

    comment="2000 Brac%s -ac%8oor(A S*Seen JP ,iller"

    add chain=ir*s protocol=*dp action=drop dst(port=#$3$

    comment="9stream"

    add chain=ir*s protocol=tcp action=drop dst(port=#$$3

    comment="8elta So*rce 8ar%Star"

    add chain=ir*s protocol=tcp action=drop dst(port=#!12

    comment="Shit ?eep"

    add chain=ir*s protocol=tcp action=drop dst(port=#!3!

    comment="Indoctrination"

    add chain=ir*s protocol=tcp action=drop dst(port=#!#!(#!0

    comment="AateBrasher IRB 3 .

    5et Bontroller Priority"

    add chain=ir*s protocol=tcp action=drop dst(port=000

    comment="6xploit 7ranslation Serer .

    ,a+imas Remote Ara S*Seen S*Seen 21 Aold"

    add chain=ir*s protocol=tcp action=drop dst(port=001

    comment=";rea%$$ ;rea%2%"

    add chain=ir*s protocol=tcp action=drop dst(port=21&

    comment="S*Seen S*Seen 21 Aold"

    add chain=ir*s protocol=tcp action=drop dst(port=300(30$

    comment="5et9onitor"

    add chain=ir*s protocol=tcp action=drop dst(port=2

    comment="?ost Bontrol"

    add chain=ir*s protocol=*dp action=drop dst(port=2

    comment="?ost Bontrol"

    add chain=ir*s protocol=tcp action=drop dst(port=&!

    comment="Ka+"

  • 8/17/2019 Tutorial Lengkap Seting Mikrotik Untuk Warnet

    19/77

    add chain=ir*s protocol=tcp action=drop dst(port=#2#

    comment="Alacier"

    add chain=ir*s protocol=tcp action=drop dst(port=

    comment="Aod 9essae 7ini"

    add chain=ir*s protocol=tcp action=drop dst(port=$!

    comment="-ac% 8oor Set*p IB,iller"

    add chain=ir*s protocol=tcp action=drop dst(port=$!1

    comment="7he ReJe56r"

    add chain=ir*s protocol=tcp action=drop dst(port=!$3

    comment="9stream"

    add chain=ir*s protocol=tcp action=drop dst(port=$$

    comment="-ac% Fri4ce 2000"

    add chain=ir*s protocol=tcp action=drop dst(port=$!$$

    comment="-ac?ac%"

    add chain=ir*s protocol=tcp action=drop dst(port=$!$!

    comment="Rcon Recon Gcon"

    add chain=ir*s protocol=tcp action=drop dst(port=!000

    comment="5etministrator"

    add chain=ir*s protocol=*dp action=drop dst(port=!32&comment="9stream"

    add chain=ir*s protocol=tcp action=drop dst(port=!00

    comment="InBommand"

    add chain=ir*s protocol=tcp action=drop dst(port=!$2(!$&

    comment="Portal of 8oom"

    add chain=ir*s protocol=tcp action=drop dst(port=!$#

    comment="Byer :ttac%er R*x"

    add chain=ir*s protocol=tcp action=drop dst(port=!$$

    comment="7ransSco*t"

    add chain=ir*s protocol=tcp action=drop dst(port=!!$!

    comment="Ini(,iller"

  • 8/17/2019 Tutorial Lengkap Seting Mikrotik Untuk Warnet

    20/77

  • 8/17/2019 Tutorial Lengkap Seting Mikrotik Untuk Warnet

    21/77

    add chain=ir*s protocol=tcp action=drop dst(port=12223

    comment="?ac%!! ,eyLoer"

    add chain=ir*s protocol=tcp action=drop dst(port=123&

    comment=":shley cron cronta .

    ;at -itch troCan Aaan-*s icmpMclientc icmpMpipec 9ypic

    5et-*s 5et-*s 7oy .

    5et-*s worm Pie -ill Aates Ehac% Do G(ill"

    add chain=ir*s protocol=tcp action=drop dst(port=123#

    comment=";at -itch troCan Aaan-*s 5et-*s G(ill"

    add chain=ir*s protocol=tcp action=drop dst(port=123!

    comment="-io5et"

    add chain=ir*s protocol=tcp action=drop dst(port=123#1(123#3

    comment="Ehac%(a(mole"

    add chain=ir*s protocol=*dp action=drop dst(port=12#23

    comment="[email protected] Bontrol"

    add chain=ir*s protocol=tcp action=drop dst(port=12#2

    comment="-*tt9an"

    add chain=ir*s protocol=tcp action=drop dst(port=12#31

    comment="Ehac% Do"

    add chain=ir*s protocol=tcp action=drop dst(port=12&

    comment="9stream"

    add chain=ir*s protocol=tcp action=drop dst(port=13000

    comment="Senna Spy 7roCan Aenerator .

    Senna Spy 7roCan Aenerator"

    add chain=ir*s protocol=tcp action=drop dst(port=13010

    comment="?ac%er -rasil ?-R"

    add chain=ir*s protocol=tcp action=drop dst(port=13013(1301

    comment="PsychEard"

    add chain=ir*s protocol=tcp action=drop dst(port=13223

    comment="?ac%!! ,eyLoer"

  • 8/17/2019 Tutorial Lengkap Seting Mikrotik Untuk Warnet

    22/77

    add chain=ir*s protocol=tcp action=drop dst(port=133

    comment="Bh*pacara"

    add chain=ir*s protocol=tcp action=drop dst(port=1&00(1&03

    comment="PB Inader"

    add chain=ir*s protocol=tcp action=drop dst(port=1&000

    comment="5et8emon"

    add chain=ir*s protocol=tcp action=drop dst(port=1&0!2

    comment="?ost Bontrol"

    add chain=ir*s protocol=tcp action=drop dst(port=1&10

    comment="9stream"

    add chain=ir*s protocol=tcp action=drop dst(port=1&3$2

    comment="S*Hero"

    add chain=ir*s protocol=tcp action=drop dst(port=1&$&$

    comment="B8,"

    add chain=ir*s protocol=tcp action=drop dst(port=1#$

    comment="9os*c%er"

    add chain=ir*s protocol=tcp action=drop dst(port=1###0

    comment="Stacheldraht"

    add chain=ir*s protocol=tcp action=drop dst(port=1#2comment="IBK Reene"

    add chain=ir*s protocol=tcp action=drop dst(port=1#!&!

    comment="S*Seen S*seen 21 8efBon $"

    add chain=ir*s protocol=tcp action=drop dst(port=1#!#!

    comment="Priority"

    add chain=ir*s protocol=tcp action=drop dst(port=11##

    comment="9osaic"

    add chain=ir*s protocol=tcp action=drop dst(port=1300

    comment=",*an2 the ir*s"

    add chain=ir*s protocol=tcp action=drop dst(port=1!

    comment=",id 7error"

  • 8/17/2019 Tutorial Lengkap Seting Mikrotik Untuk Warnet

    23/77

    add chain=ir*s protocol=tcp action=drop dst(port=1!!(1&00

    comment="Bra++y5et"

    add chain=ir*s protocol=tcp action=drop dst(port=1!

    comment="Infector"

    add chain=ir*s protocol=tcp action=drop dst(port=1&!3

    comment=":*diodoor"

    add chain=ir*s protocol=tcp action=drop dst(port=1

    comment="5ephron"

    add chain=ir*s protocol=*dp action=drop dst(port=1$&3

    comment="Shaft"

    add chain=ir*s protocol=tcp action=drop dst(port=1!$#

    comment="IBK Reene"

    add chain=ir*s protocol=tcp action=drop dst(port=20000

    comment="9illeni*m"

    add chain=ir*s protocol=tcp action=drop dst(port=20001

    comment="9illeni*m 9illeni*m Lm"

    add chain=ir*s protocol=tcp action=drop dst(port=20002

    comment=":cid%oR"

    add chain=ir*s protocol=tcp action=drop dst(port=2000&comment="9os*c%er"

    add chain=ir*s protocol=tcp action=drop dst(port=20023

    comment="JP ,iller"

    add chain=ir*s protocol=tcp action=drop dst(port=2003

    comment="5et-*s 20 Pro .

    5et-*s 20 Pro ?idden 5etRex Ehac% Do"

    add chain=ir*s protocol=tcp action=drop dst(port=20203comment="Bh*pacara"

    add chain=ir*s protocol=tcp action=drop dst(port=20331

    comment="-L: troCan"

    add chain=ir*s protocol=tcp action=drop dst(port=2032

    comment="Shaft"

  • 8/17/2019 Tutorial Lengkap Seting Mikrotik Untuk Warnet

    24/77

    add chain=ir*s protocol=*dp action=drop dst(port=2033

    comment="Shaft"

    add chain=ir*s protocol=tcp action=drop dst(port=21&

    comment="Airl;riend ,id 7error"

    add chain=ir*s protocol=tcp action=drop dst(port=21&&

    comment="6xploiter .

    ,id 7error Schwindler Einsp00fer"

    add chain=ir*s protocol=tcp action=drop dst(port=22222

    comment="8onald 8ic% .

    Prosia% R*ler [email protected] 7he 7Ic,"

    add chain=ir*s protocol=tcp action=drop dst(port=2300&(2300#comment="5et7rash"

    add chain=ir*s protocol=tcp action=drop dst(port=23023

    comment="Loed"

    add chain=ir*s protocol=tcp action=drop dst(port=23032

    comment=":manda"

    add chain=ir*s protocol=tcp action=drop dst(port=2332

    comment=":syl*m"

    add chain=ir*s protocol=tcp action=drop dst(port=23

    comment="6il ;7P @ly ;7P Ehac% Do"

    add chain=ir*s protocol=tcp action=drop dst(port=23#

    comment="8onald 8ic%"

    add chain=ir*s protocol=*dp action=drop dst(port=23#

    comment="8onald 8ic%"

    add chain=ir*s protocol=tcp action=drop dst(port=23

    comment="8onald 8ic%"

    add chain=ir*s protocol=tcp action=drop dst(port=23

    comment="InetSpy"

    add chain=ir*s protocol=tcp action=drop dst(port=2000

    comment="Infector"

  • 8/17/2019 Tutorial Lengkap Seting Mikrotik Untuk Warnet

    25/77

    add chain=ir*s protocol=tcp action=drop dst(port=2$&(2&!$2

    comment="9oonpie"

    add chain=ir*s protocol=*dp action=drop dst(port=2#2

    comment="8elta So*rce"

    add chain=ir*s protocol=tcp action=drop dst(port=2##$1

    comment="Joice Spy"

    add chain=ir*s protocol=tcp action=drop dst(port=23

    comment="-ad -lood Ramen See%er .

    S*Seen S*Seen 21 Aold S*seen 21 8efBon $ S*Seen

    9*ie 7t

  • 8/17/2019 Tutorial Lengkap Seting Mikrotik Untuk Warnet

    26/77

    add chain=ir*s protocol=tcp action=drop dst(port=3002!

    comment=":FL troCan"

    add chain=ir*s protocol=tcp action=drop dst(port=30100(30133

    comment="5etSphere"

    add chain=ir*s protocol=*dp action=drop dst(port=30103

    comment="5etSphere"

    add chain=ir*s protocol=tcp action=drop dst(port=30303

    comment="Soc%ets des 7roie"

    add chain=ir*s protocol=tcp action=drop dst(port=30!

    comment="Intr*se"

    add chain=ir*s protocol=tcp action=drop dst(port=30!!!

    comment=",*an2"

    add chain=ir*s protocol=tcp action=drop dst(port=3133&

    comment="7rinoo"

    add chain=ir*s protocol=tcp action=drop dst(port=3133#

    comment="-o Ehac% -*tt ;*nnel"

    add chain=ir*s protocol=tcp action=drop dst(port=3133

    comment="-ac% ;ire -ac% Fri4ce 120 patches .

    -ac% Fri4ce Lm -ac% Fri4ce r*ssian -aron 5iht -eeone -Fclient -F ;acil -F spy -F2 .

    cron cronta ;rea%$$ ;rea%2% icmpMpipec Soc%dmini"

    add chain=ir*s protocol=*dp action=drop dst(port=3133

    comment="-ac% Fri4ce 8eep -F"

    add chain=ir*s protocol=tcp action=drop dst(port=3133$

    comment="-ac% Fri4ce -*tt ;*nnel 5etSpy 8,"

    add chain=ir*s protocol=*dp action=drop dst(port=3133$comment="8eep -F"

    add chain=ir*s protocol=tcp action=drop dst(port=3133!

    comment="5etSpy 8,"

    add chain=ir*s protocol=tcp action=drop dst(port=31###

    comment="-FEhac%"

  • 8/17/2019 Tutorial Lengkap Seting Mikrotik Untuk Warnet

    27/77

    add chain=ir*s protocol=tcp action=drop dst(port=31$&(31!2

    comment="?ac% a 7ac%"

    add chain=ir*s protocol=*dp action=drop dst(port=31!1(31!2

    comment="?ac% a 7ac%"

    add chain=ir*s protocol=tcp action=drop dst(port=32001

    comment="8onald 8ic%"

    add chain=ir*s protocol=tcp action=drop dst(port=32100

    comment="Pean*t -rittle ProCect n6G7"

    add chain=ir*s protocol=tcp action=drop dst(port=321$

    comment=":cid -attery"

    add chain=ir*s protocol=tcp action=drop dst(port=3320

    comment="7rinity"

    add chain=ir*s protocol=tcp action=drop dst(port=33333

    comment="-la%hara+ Prosia%"

    add chain=ir*s protocol=tcp action=drop dst(port=33&(33

    comment="Son of PsychEard"

    add chain=ir*s protocol=tcp action=drop dst(port=33!11

    comment="Spirit 2000 Spirit 2001"

    add chain=ir*s protocol=tcp action=drop dst(port=332comment="-i Al*c% 75"

    add chain=ir*s protocol=tcp action=drop dst(port=3

    comment="8onald 8ic%"

    add chain=ir*s protocol=*dp action=drop dst(port=3&&&(3&&&&

    comment="7rinoo for Eindows"

    add chain=ir*s protocol=tcp action=drop dst(port=323

    comment="9antis"

    add chain=ir*s protocol=tcp action=drop dst(port=3#&1

    comment=">et :nother 7roCan >:7"

    add chain=ir*s protocol=tcp action=drop dst(port=012

    comment="7he Spy"

  • 8/17/2019 Tutorial Lengkap Seting Mikrotik Untuk Warnet

    28/77

    add chain=ir*s protocol=tcp action=drop dst(port=021

    comment=":ent 021 9asters Paradise"

    add chain=ir*s protocol=tcp action=drop dst(port=022(02#

    comment="9asters Paradise"

    add chain=ir*s protocol=tcp action=drop dst(port=133

    comment="Storm"

    add chain=ir*s protocol=tcp action=drop dst(port=1###

    comment="Remote -oot 7ool R-7 Remote -oot 7ool R-7"

    add chain=ir*s protocol=tcp action=drop dst(port=

    comment="Prosia%"

    add chain=ir*s protocol=tcp action=drop dst(port=&&

    comment="6xploiter"

    add chain=ir*s protocol=*dp action=drop dst(port=2#2

    comment="8elta So*rce"

    add chain=ir*s protocol=tcp action=drop dst(port=!301

    comment="FnLine ,eyLoer"

    add chain=ir*s protocol=tcp action=drop dst(port=&0130

    comment="6nterprise"

    add chain=ir*s protocol=tcp action=drop dst(port=&0&0&comment="Soc%ets des 7roie"

    add chain=ir*s protocol=tcp action=drop dst(port=&0##

    comment=";ore Schwindler"

    add chain=ir*s protocol=tcp action=drop dst(port=&1!##

    comment="Bafeini"

    add chain=ir*s protocol=tcp action=drop dst(port=&231

    comment=":cid -attery 2000"

    add chain=ir*s protocol=tcp action=drop dst(port=&3001

    comment="Remote Eindows Sh*tdown RES"

    add chain=ir*s protocol=tcp action=drop dst(port=&2$3

    comment="S*Seen S*Seen 21 Aold"

  • 8/17/2019 Tutorial Lengkap Seting Mikrotik Untuk Warnet

    29/77

    add chain=ir*s protocol=tcp action=drop dst(port=&320

    comment="-ac% Fri4ce 2000"

    add chain=ir*s protocol=tcp action=drop dst(port=&321

    comment="-ac% Fri4ce 2000 School -*s"

    add chain=ir*s protocol=tcp action=drop dst(port=&&1#&

    comment=";ile 9anaer troCan .

    ;ile 9anaer troCan E9 7roCan Aenerator"

    add chain=ir*s protocol=tcp action=drop dst(port=&&1##

    comment="E9 7roCan Aenerator"

    add chain=ir*s protocol=tcp action=drop dst(port=&31

    comment="5etRaider"

    add chain=ir*s protocol=tcp action=drop dst(port=&$33!

    comment="-*tt ;*nnel"

    add chain=ir*s protocol=tcp action=drop dst(port=#0000

    comment="8eep 7hroat ;oreplay Soc%ets des 7roie"

    add chain=ir*s protocol=tcp action=drop dst(port=#0001

    comment="7rinity"

    add chain=ir*s protocol=tcp action=drop dst(port=#00#$

    comment="G+ip #0000#$"

    add chain=ir*s protocol=tcp action=drop dst(port=#011

    comment="Bonnection"

    add chain=ir*s protocol=tcp action=drop dst(port=#13$

    comment="-*n%er(?ill"

    add chain=ir*s protocol=tcp action=drop dst(port=#1##

    comment="7eleBommando"

    add chain=ir*s protocol=tcp action=drop dst(port=#1#03comment="-*n%er(?ill"

    add chain=ir*s protocol=tcp action=drop dst(port=#3$&

    comment="-*n%er(?ill"

    add chain=ir*s protocol=tcp action=drop dst(port=#101

    comment="7as%man"

  • 8/17/2019 Tutorial Lengkap Seting Mikrotik Untuk Warnet

    30/77

    add chain=ir*s protocol=tcp action=drop dst(port=#&000

    comment="8eil Soc%ets des 7roie Stacheldraht"

    add chain=ir*s protocol=tcp action=drop dst(port=#&3!0

    comment="6clypse"

    add chain=ir*s protocol=tcp action=drop dst(port=#&21

    comment="Dade"

    add chain=ir*s protocol=tcp action=drop dst(port=#&32

    comment="7he 7raitor th3tr1t0r"

    add chain=ir*s protocol=*dp action=drop dst(port=#&32

    comment="7he 7raitor th3tr1t0r"

    add chain=ir*s protocol=tcp action=drop dst(port=#&&3

    comment="sin initd"

    add chain=ir*s protocol=tcp action=drop dst(port=#&&3&

    comment="RB1 troCan"

    add chain=forward action=C*mp C*mp(taret=ir*s comment="C*mp

    to the ir*s chain"

    /ip 4rewall 4lter

    add action=accept chain=inp*t comment=":llow 6stalished

    connections" .

    connection(state=estalished disaled=no

    add action=accept chain=inp*t comment=":llow Related

    connections" .

    connection(state=related disaled=no

    add action=accept chain=inp*t comment=":llow IB9P from Local

    5etwor%" .

    disaled=no protocol=icmp src(address(list=Local5et

    add action=accept chain=inp*t comment=":llow IB9P from PRFG>

    5etwor%" .

    disaled=no protocol=icmp src(address(list=Proxy567

  • 8/17/2019 Tutorial Lengkap Seting Mikrotik Untuk Warnet

    31/77

    add action=accept chain=inp*t comment=":llow IB9P from R7 RE

    567 5etwor%" .

    disaled=no protocol=icmp src(address(list=Rtrwnet5et

    add action=accept chain=inp*t comment=":llow IB9P from?F7SPF7 5etwor%" .

    disaled=no protocol=icmp src(address(list=hotspot5et

    add action=accept chain=inp*t comment=":llow Inp*t from Local

    5etwor%" .

    disaled=no src(address(list=Local5et

    add action=accept chain=inp*t comment=":llow Inp*t from PRFG>

    5etwor%" .disaled=no src(address(list=Proxy567

    add action=accept chain=inp*t comment=":llow Inp*t from R7 RE

    567 5etwor%" .

    disaled=no src(address(list=Rtrwnet5et

    add action=accept chain=inp*t comment=":llow Inp*t from

    ?F7SPF7 5etwor%" .

    disaled=no src(address(list=hotspot5et

    /ip 4rewall 4lter

    add action=drop chain=inp*t comment="8rop eerythin else"

    disaled=no

    add action=C*mp chain=forward comment="-ad pac%ets 4lterin"

    disaled=no .

     C*mp(taret=tcp protocol=tcp

    add action=C*mp chain=forward comment="" disaled=no C*mp(

    taret=*dp .

    protocol=*dp

    add action=C*mp chain=forward comment="" disaled=no C*mp(

    taret=icmp .

  • 8/17/2019 Tutorial Lengkap Seting Mikrotik Untuk Warnet

    32/77

    protocol=icmp

    add action=drop chain=tcp comment="deny S97P" disaled=no

    dst(port=2& .

    protocol=tcpadd action=drop chain=tcp comment="deny 7;7P" disaled=no dst(

    port=#! .

    protocol=tcp

    add action=drop chain=tcp comment="deny RPB portmapper"

    disaled=no dst(port=.

    111 protocol=tcp

    add action=drop chain=tcp comment="deny RPB portmapper"disaled=no dst(port=.

    13& protocol=tcp

    add action=drop chain=tcp comment="deny 5-7" disaled=no dst(

    port=13(13! .

    protocol=tcp

    add action=drop chain=tcp comment="deny cifs" disaled=no dst(

    port=& .

    protocol=tcp

    add action=drop chain=tcp comment="deny 5;S" disaled=no dst(

    port=20! .

    protocol=tcp

    add action=drop chain=tcp comment="deny 5et-*s" disaled=no

    dst(port=.

    123&(123# protocol=tcp

    add action=drop chain=tcp comment="deny 5et-*s" disaled=no

    dst(port=2003 .

    protocol=tcp

  • 8/17/2019 Tutorial Lengkap Seting Mikrotik Untuk Warnet

    33/77

  • 8/17/2019 Tutorial Lengkap Seting Mikrotik Untuk Warnet

    34/77

    add action=accept chain=icmp comment="limit pac%ets &/secs"

    disaled=no .

    icmp(options=3O0 protocol=icmp

    add action=accept chain=icmp comment="limit pac%ets &/secs"disaled=no .

    icmp(options=3O3 limit=&& protocol=icmp

    add action=accept chain=icmp comment="limit pac%ets &/secs"

    disaled=no .

    icmp(options=3O limit=&& protocol=icmp

    add action=accept chain=icmp comment="limit pac%ets &/secs"

    disaled=no .icmp(options=$O0(2&& limit=&& protocol=icmp

    add action=accept chain=icmp comment="limit pac%ets &/secs"

    disaled=no .

    icmp(options=11O0(2&& limit=&& protocol=icmp

    add action=drop chain=icmp comment="8rop other icmp pac%ets"

    disaled=no

    add action=accept chain=forward comment=":llow 6stalishedconnections" .

    connection(state=estalished disaled=no

    /ip 4rewall 4lter

    add action=accept chain=forward comment=":llow ;orward from

    Local 5etwor%" .

    disaled=no src(address(list=Local5et

    add action=accept chain=forward comment=":llow ;orward from

    PRFG> 5etwor%" .

    disaled=no src(address(list=Proxy567

    add action=accept chain=forward comment=":llow ;orward from R7

    RE 567 5etwor%" .

  • 8/17/2019 Tutorial Lengkap Seting Mikrotik Untuk Warnet

    35/77

  • 8/17/2019 Tutorial Lengkap Seting Mikrotik Untuk Warnet

    36/77

    add action=dst(nat chain=dstnat comment="7R:5SP:R657 PRFG>

    ?F7SPF7" disaled=no .

    src(address=1!21#$&1(1!21#$&30 dst(port=$0$0$0312$ in(

    interface=hotspot .

    protocol=tcp to(addresses=1!21#$33 to(ports=312$

    add action=dst(nat chain=dstnat comment="7R:5SP:R657 85S

    LF,:L" disaled=no .

    dst(port=&3 in(interface=Local protocol=*dp to(ports=&3

    add action=dst(nat chain=dstnat comment="" disaled=no dst(

    port=&3 .

    in(interface=Local protocol=tcp to(ports=&3add action=dst(nat chain=dstnat comment="7R:5SP:R657 85S

    Rtrwnet" disaled=no .

    dst(port=&3 in(interface=Rtrwnet protocol=*dp to(ports=&3

    add action=dst(nat chain=dstnat comment="" disaled=no dst(

    port=&3 .

    in(interface=Rtrwnet protocol=tcp to(ports=&3

    add action=dst(nat chain=dstnat comment="7R:5SP:R657 85S?F7SPF7" disaled=no .

    dst(port=&3 in(interface=hotspot protocol=*dp to(ports=&3

    add action=dst(nat chain=dstnat comment="" disaled=no dst(

    port=&3 .

    in(interface=hotspot protocol=tcp to(ports=&3

    add action=dst(nat chain=dstnat comment="" disaled=no dst(

    port=&3 .

    in(interface=Proxy protocol=*dp to(ports=&3

    add action=dst(nat chain=dstnat comment="" disaled=no dst(

    port=&3 .

    in(interface=Proxy protocol=tcp to(ports=&3

  • 8/17/2019 Tutorial Lengkap Seting Mikrotik Untuk Warnet

    37/77

    /ip 4rewall manle

    add action=mar%(pac%et chain=forward comment="PRFG>(?I7(8SBP

    12" disaled=no .

    dscp=12 new(pac%et(mar%=proxy(hit passthro*h=noadd action=chane(dscp chain=postro*tin comment=BRI7IB:L

    disaled=no .

    new(dscp=1 protocol=icmp

    add action=chane(dscp chain=postro*tin comment=""

    disaled=no dst(port=&3 .

    new(dscp=1 protocol=*dp

    add action=chane(dscp chain=postro*tin comment=""disaled=no dst(port=&3 .

    new(dscp=1 protocol=tcp

    add action=mar%(connection chain=postro*tin comment=""

    disaled=no dscp=1 .

    new(connection(mar%=criticalMconn passthro*h=yes

    add action=mar%(pac%et chain=postro*tin comment=""

    connection(mar%=.

    criticalMconn disaled=no new(pac%et(mar%=criticalMp%t

    passthro*h=no

    add action=mar%(connection chain=prero*tin comment=9:R,(

    :LL(BF55 disaled=no .

    dst(address(list=Local5et in(interface=Local new(connection(

    mar%=.

    allpreMconn passthro*h=yes

    add action=mar%(connection chain=prero*tin comment=9:R,(

    :LL(BF55 disaled=no .

    dst(address(list=Rtrwnet5et in(interface=Rtrwnet new(connection(

    mar%=.

  • 8/17/2019 Tutorial Lengkap Seting Mikrotik Untuk Warnet

    38/77

  • 8/17/2019 Tutorial Lengkap Seting Mikrotik Untuk Warnet

    39/77

    add action=mar%(connection chain=prero*tin comment=A:96S

    connection(mar%=.

    allpreMconn disaled=no dst(port=!33!$3 new(connection(

    mar%=amesMconn .

    passthro*h=yes protocol=tcp

    add action=mar%(connection chain=prero*tin comment=""

    connection(mar%=.

    allpreMconn disaled=no dst(port=0000(0010 new(connection(

    mar%=.

    amesMconn passthro*h=yes protocol=*dp

    add action=mar%(pac%et chain=forward comment="" connection(mar%=amesMconn .

    disaled=no new(pac%et(mar%=amesMp%t passthro*h=no

    add action=mar%(connection chain=prero*tin comment=?77P(

    BLI657 .

    connection(mar%=allpreMconn disaled=no new(connection(mar%=.

    rowsinMconn pac%et(si+e=0(# passthro*h=yes protocol=tcp tcp(

    disaled=no .

  • 8/17/2019 Tutorial Lengkap Seting Mikrotik Untuk Warnet

    40/77

    dst(address(list=Local5et dst(port=$03 new(connection(

    mar%=proxyMconn .

    passthro*h=yes protocol=tcp src(address(list=Proxy567

    add action=mar%(connection chain=prero*tin comment=?77P(PRFG> disaled=no .

    dst(address(list=Rtrwnet5et dst(port=$03 new(connection(

    mar%=proxyMconn .

    passthro*h=yes protocol=tcp src(address(list=Proxy567

    add action=mar%(connection chain=prero*tin comment=?77P(

    PRFG> disaled=no .

    dst(address(list=hotspot5et dst(port=$03 new(connection(mar%=proxyMconn .

    passthro*h=yes protocol=tcp src(address(list=Proxy567

    add action=mar%(pac%et chain=forward comment="" connection(

    mar%=proxyMconn .

    disaled=no new(pac%et(mar%=proxyMp%t passthro*h=no

    add action=mar%(connection chain=prero*tin comment=R6:L7I96

    connection(mar%=.allpreMconn disaled=no dst(port=221!1101#1$2!1 .

    new(connection(mar%=realtimeMconn passthro*h=yes protocol=tcp

    add action=mar%(connection chain=prero*tin comment=""

    connection(mar%=.

    allpreMconn disaled=no dst(port=123 new(connection(

    mar%=realtimeMconn .

    passthro*h=yes protocol=*dp

    add action=mar%(pac%et chain=forward comment="" connection(

    mar%=realtimeMconn .

    disaled=no new(pac%et(mar%=realtimeMp%t passthro*h=no

  • 8/17/2019 Tutorial Lengkap Seting Mikrotik Untuk Warnet

    41/77

    add action=mar%(connection chain=prero*tin

    comment=;IL67R:5S6R .

    connection(mar%=allpreMconn disaled=no dst(port=202123 .

    new(connection(mar%=comm*nicationMconn passthro*h=yesprotocol=tcp

    add action=mar%(pac%et chain=forward comment="" connection(

    mar%=.

    comm*nicationMconn disaled=no new(pac%et(

    mar%=comm*nicationMp%t .

    passthro*h=no

    add action=mar%(connection chain=prero*tin comment=5FR9:Lconnection(mar%=.

    allpreMconn disaled=no dst(address(list=Proxy567 new(

    connection(mar%=.

    normalMconn passthro*h=yes

    add action=mar%(pac%et chain=forward comment="" connection(

    mar%=normalMconn .

    disaled=no new(pac%et(mar%=normalMp%t passthro*h=no/ip 4rewall manle

    add action=mar%(pac%et chain=forward comment=8FE5LF:8

    connection(ytes=.

    13102(2!!#2!& connection(mar%=allpostMconn disaled=no

    dst(address=.

    1!21#$!1 new(pac%et(mar%=-illin passthro*h=no protocol=tcp

    add action=mar%(pac%et chain=forward comment=8FE5LF:8connection(ytes=.

    13102(2!!#2!& connection(mar%=allpostMconn disaled=no

    dst(address=.

    1!21#$!2 new(pac%et(mar%=client1 passthro*h=no protocol=tcp

  • 8/17/2019 Tutorial Lengkap Seting Mikrotik Untuk Warnet

    42/77

    add action=mar%(pac%et chain=forward comment="" connection(

    ytes=.

    13102(2!!#2!& connection(mar%=allpostMconn disaled=no

    dst(address=.

    1!21#$!3 new(pac%et(mar%=client2 passthro*h=no protocol=tcp

    add action=mar%(pac%et chain=forward comment="" connection(

    ytes=.

    13102(2!!#2!& connection(mar%=allpostMconn disaled=no

    dst(address=.

    1!21#$! new(pac%et(mar%=client3 passthro*h=no protocol=tcp

    add action=mar%(pac%et chain=forward comment="" connection(ytes=.

    13102(2!!#2!& connection(mar%=allpostMconn disaled=no

    dst(address=.

    1!21#$!# new(pac%et(mar%=client& passthro*h=no protocol=tcp

    add action=mar%(pac%et chain=forward comment="" connection(

    ytes=.

    13102(2!!#2!& connection(mar%=allpostMconn disaled=nodst(address=.

    1!21#$! new(pac%et(mar%=client# passthro*h=no protocol=tcp

    add action=mar%(pac%et chain=forward comment="" connection(

    ytes=.

    13102(2!!#2!& connection(mar%=allpostMconn disaled=no

    dst(address=.

    1!21#$!$ new(pac%et(mar%=client passthro*h=no protocol=tcpadd action=mar%(pac%et chain=forward comment="" connection(

    ytes=.

    13102(2!!#2!& connection(mar%=allpostMconn disaled=no

    dst(address=.

  • 8/17/2019 Tutorial Lengkap Seting Mikrotik Untuk Warnet

    43/77

    1!21#$!! new(pac%et(mar%=client$ passthro*h=no protocol=tcp

    add action=mar%(pac%et chain=forward comment="" connection(

    ytes=.

    13102(2!!#2!& connection(mar%=allpostMconn disaled=nodst(address=.

    1!21#$!10 new(pac%et(mar%=client! passthro*h=no

    protocol=tcp

    add action=mar%(pac%et chain=forward comment="" connection(

    ytes=.

    13102(2!!#2!& connection(mar%=allpostMconn disaled=no

    dst(address=.

    1!21#$!11 new(pac%et(mar%=client10 passthro*h=no

    protocol=tcp

    add action=mar%(pac%et chain=forward comment="" connection(

    ytes=.

    13102(2!!#2!& connection(mar%=allpostMconn disaled=no

    dst(address=.

    1!21#$!12 new(pac%et(mar%=client11 passthro*h=no

    protocol=tcp

    add action=mar%(pac%et chain=forward comment="" connection(

    ytes=.

    13102(2!!#2!& connection(mar%=allpostMconn disaled=no

    dst(address=.

    1!21#$!13 new(pac%et(mar%=client12 passthro*h=no

    protocol=tcp

    add action=mar%(pac%et chain=forward comment="" connection(ytes=.

    13102(2!!#2!& connection(mar%=allpostMconn disaled=no

    dst(address=.

    1!21#$!1 new(pac%et(mar%=client13 passthro*h=no

    protocol=tcp

  • 8/17/2019 Tutorial Lengkap Seting Mikrotik Untuk Warnet

    44/77

    add action=mar%(pac%et chain=forward comment="" connection(

    ytes=.

    13102(2!!#2!& connection(mar%=allpostMconn disaled=no

    dst(address=.

    1!21#$!1& new(pac%et(mar%=client1 passthro*h=no

    protocol=tcp

    add action=mar%(pac%et chain=forward comment="" connection(

    ytes=.

    13102(2!!#2!& connection(mar%=allpostMconn disaled=no

    dst(address=.

    1!21#$!1# new(pac%et(mar%=client1& passthro*h=no

    protocol=tcp

    add action=mar%(pac%et chain=forward comment="" connection(

    ytes=.

    13102(2!!#2!& connection(mar%=allpostMconn disaled=no

    dst(address=.

    1!21#$!1 new(pac%et(mar%=client1# passthro*h=no

    protocol=tcp

    add action=mar%(pac%et chain=forward comment="" connection(ytes=.

    13102(2!!#2!& connection(mar%=allpostMconn disaled=no

    dst(address=.

    1!21#$!1$ new(pac%et(mar%=client1 passthro*h=no

    protocol=tcp

    add action=mar%(pac%et chain=forward comment="" connection(

    ytes=.

    13102(2!!#2!& connection(mar%=allpostMconn disaled=no

    dst(address=.

    1!21#$!1! new(pac%et(mar%=client1$ passthro*h=no

    protocol=tcp

  • 8/17/2019 Tutorial Lengkap Seting Mikrotik Untuk Warnet

    45/77

    add action=mar%(pac%et chain=forward comment="" connection(

    ytes=.

    13102(2!!#2!& connection(mar%=allpostMconn disaled=no

    dst(address=.

    1!21#$!20 new(pac%et(mar%=client1! passthro*h=no

    protocol=tcp

    add action=mar%(pac%et chain=forward comment="" connection(

    ytes=.

    13102(2!!#2!& connection(mar%=allpostMconn disaled=no

    dst(address=.

    1!21#$!21 new(pac%et(mar%=client20 passthro*h=no

    protocol=tcp

    add action=mar%(pac%et chain=forward comment="" connection(

    ytes=.

    13102(2!!#2!& connection(mar%=allpostMconn disaled=no

    dst(address=.

    1!21#$!22 new(pac%et(mar%=client21 passthro*h=no

    protocol=tcp

    add action=mar%(pac%et chain=forward comment="" connection(ytes=.

    13102(2!!#2!& connection(mar%=allpostMconn disaled=no

    dst(address=.

    1!21#$!23 new(pac%et(mar%=client22 passthro*h=no

    protocol=tcp

    add action=mar%(pac%et chain=forward comment="" connection(

    ytes=.

    13102(2!!#2!& connection(mar%=allpostMconn disaled=no

    dst(address=.

    1!21#$!2 new(pac%et(mar%=client23 passthro*h=no

    protocol=tcp

  • 8/17/2019 Tutorial Lengkap Seting Mikrotik Untuk Warnet

    46/77

    add action=mar%(pac%et chain=forward comment="" connection(

    ytes=.

    13102(2!!#2!& connection(mar%=allpostMconn disaled=no

    dst(address=.

    1!21#$!2& new(pac%et(mar%=client2 passthro*h=no

    protocol=tcp

    add action=mar%(pac%et chain=forward comment="" connection(

    ytes=.

    13102(2!!#2!& connection(mar%=allpostMconn disaled=no

    dst(address=.

    1!21#$!2# new(pac%et(mar%=client2& passthro*h=no

    protocol=tcp

    add action=mar%(pac%et chain=forward comment="" connection(

    ytes=.

    13102(2!!#2!& connection(mar%=allpostMconn disaled=no

    dst(address=.

    1!21#$!2 new(pac%et(mar%=client2# passthro*h=no

    protocol=tcp

    add action=mar%(pac%et chain=forward comment="" connection(ytes=.

    13102(2!!#2!& connection(mar%=allpostMconn disaled=no

    dst(address=.

    1!21#$!2$ new(pac%et(mar%=client2 passthro*h=no

    protocol=tcp

    add action=mar%(pac%et chain=forward comment="" connection(

    ytes=.

    13102(2!!#2!& connection(mar%=allpostMconn disaled=no

    dst(address=.

    1!21#$!2! new(pac%et(mar%=client2$ passthro*h=no

    protocol=tcp

  • 8/17/2019 Tutorial Lengkap Seting Mikrotik Untuk Warnet

    47/77

  • 8/17/2019 Tutorial Lengkap Seting Mikrotik Untuk Warnet

    48/77

    add action=mar%(pac%et chain=forward comment="" connection(

    ytes=.

    13102(2!!#2!& connection(mar%=allpostMconn disaled=no

    dst(address=.

    1!21#$# new(pac%et(mar%=Rtrwnet# passthro*h=no

    protocol=tcp

    add action=mar%(pac%et chain=forward comment="" connection(

    ytes=.

    13102(2!!#2!& connection(mar%=allpostMconn disaled=no

    dst(address=.

    1!21#$ new(pac%et(mar%=Rtrwnet passthro*h=no

    protocol=tcp

    add action=mar%(pac%et chain=forward comment="" connection(

    ytes=.

    13102(2!!#2!& connection(mar%=allpostMconn disaled=no

    dst(address=.

    1!21#$$ new(pac%et(mar%=Rtrwnet$ passthro*h=no

    protocol=tcp

    add action=mar%(pac%et chain=forward comment="" connection(ytes=.

    13102(2!!#2!& connection(mar%=allpostMconn disaled=no

    dst(address=.

    1!21#$! new(pac%et(mar%=Rtrwnet! passthro*h=no

    protocol=tcp

    add action=mar%(pac%et chain=forward comment="" connection(

    ytes=.

    13102(2!!#2!& connection(mar%=allpostMconn disaled=no

    dst(address=.

    1!21#$10 new(pac%et(mar%=Rtrwnet10 passthro*h=no

    protocol=tcp

  • 8/17/2019 Tutorial Lengkap Seting Mikrotik Untuk Warnet

    49/77

    add action=mar%(pac%et chain=forward comment="" connection(

    ytes=.

    13102(2!!#2!& connection(mar%=allpostMconn disaled=no

    dst(address=.

    1!21#$11 new(pac%et(mar%=Rtrwnet11 passthro*h=no

    protocol=tcp

    add action=mar%(pac%et chain=forward comment="" connection(

    ytes=.

    13102(2!!#2!& connection(mar%=allpostMconn disaled=no

    dst(address=.

    1!21#$12 new(pac%et(mar%=Rtrwnet12 passthro*h=no

    protocol=tcp

    add action=mar%(pac%et chain=forward comment="" connection(

    ytes=.

    13102(2!!#2!& connection(mar%=allpostMconn disaled=no

    dst(address=.

    1!21#$13 new(pac%et(mar%=Rtrwnet13 passthro*h=no

    protocol=tcp

    add action=mar%(pac%et chain=forward comment="" connection(ytes=.

    13102(2!!#2!& connection(mar%=allpostMconn disaled=no

    dst(address=.

    1!21#$1 new(pac%et(mar%=Rtrwnet1 passthro*h=no

    protocol=tcp

    add action=mar%(pac%et chain=forward comment="" connection(

    ytes=.

    13102(2!!#2!& connection(mar%=allpostMconn disaled=no

    dst(address=.

    1!21#$1& new(pac%et(mar%=Rtrwnet1& passthro*h=no

    protocol=tcp

  • 8/17/2019 Tutorial Lengkap Seting Mikrotik Untuk Warnet

    50/77

    add action=mar%(pac%et chain=forward comment="" connection(

    ytes=.

    13102(2!!#2!& connection(mar%=allpostMconn disaled=no

    dst(address=.

    1!21#$1# new(pac%et(mar%=Rtrwnet1# passthro*h=no

    protocol=tcp

    add action=mar%(pac%et chain=forward comment="" connection(

    ytes=.

    13102(2!!#2!& connection(mar%=allpostMconn disaled=no

    dst(address=.

    1!21#$1 new(pac%et(mar%=Rtrwnet1 passthro*h=no

    protocol=tcp

    add action=mar%(pac%et chain=forward comment="" connection(

    ytes=.

    13102(2!!#2!& connection(mar%=allpostMconn disaled=no

    dst(address=.

    1!21#$1$ new(pac%et(mar%=Rtrwnet1$ passthro*h=no

    protocol=tcp

    add action=mar%(pac%et chain=forward comment="" connection(ytes=.

    13102(2!!#2!& connection(mar%=allpostMconn disaled=no

    dst(address=.

    1!21#$1! new(pac%et(mar%=Rtrwnet1! passthro*h=no

    protocol=tcp

    add action=mar%(pac%et chain=forward comment="" connection(

    ytes=.

    13102(2!!#2!& connection(mar%=allpostMconn disaled=no

    dst(address=.

    1!21#$20 new(pac%et(mar%=Rtrwnet20 passthro*h=no

    protocol=tcp

  • 8/17/2019 Tutorial Lengkap Seting Mikrotik Untuk Warnet

    51/77

    add action=mar%(pac%et chain=forward comment="" connection(

    ytes=.

    13102(2!!#2!& connection(mar%=allpostMconn disaled=no

    dst(address=.

    1!21#$21 new(pac%et(mar%=Rtrwnet21 passthro*h=no

    protocol=tcp

    add action=mar%(pac%et chain=forward comment="" connection(

    ytes=.

    13102(2!!#2!& connection(mar%=allpostMconn disaled=no

    dst(address=.

    1!21#$22 new(pac%et(mar%=Rtrwnet22 passthro*h=no

    protocol=tcp

    add action=mar%(pac%et chain=forward comment="" connection(

    ytes=.

    13102(2!!#2!& connection(mar%=allpostMconn disaled=no

    dst(address=.

    1!21#$23 new(pac%et(mar%=Rtrwnet23 passthro*h=no

    protocol=tcp

    add action=mar%(pac%et chain=forward comment="" connection(ytes=.

    13102(2!!#2!& connection(mar%=allpostMconn disaled=no

    dst(address=.

    1!21#$2 new(pac%et(mar%=Rtrwnet2 passthro*h=no

    protocol=tcp

    add action=mar%(pac%et chain=forward comment="" connection(

    ytes=.

    13102(2!!#2!& connection(mar%=allpostMconn disaled=no

    dst(address=.

    1!21#$2& new(pac%et(mar%=Rtrwnet2& passthro*h=no

    protocol=tcp

  • 8/17/2019 Tutorial Lengkap Seting Mikrotik Untuk Warnet

    52/77

    add action=mar%(pac%et chain=forward comment="" connection(

    ytes=.

    13102(2!!#2!& connection(mar%=allpostMconn disaled=no

    dst(address=.

    1!21#$2# new(pac%et(mar%=Rtrwnet2# passthro*h=no

    protocol=tcp

    add action=mar%(pac%et chain=forward comment="" connection(

    ytes=.

    13102(2!!#2!& connection(mar%=allpostMconn disaled=no

    dst(address=.

    1!21#$2 new(pac%et(mar%=Rtrwnet2 passthro*h=no

    protocol=tcp

    add action=mar%(pac%et chain=forward comment="" connection(

    ytes=.

    13102(2!!#2!& connection(mar%=allpostMconn disaled=no

    dst(address=.

    1!21#$2$ new(pac%et(mar%=Rtrwnet2$ passthro*h=no

    protocol=tcp

    add action=mar%(pac%et chain=forward comment="" connection(ytes=.

    13102(2!!#2!& connection(mar%=allpostMconn disaled=no

    dst(address=.

    1!21#$2! new(pac%et(mar%=Rtrwnet2! passthro*h=no

    protocol=tcp

    add action=mar%(pac%et chain=forward comment="" connection(

    ytes=.

    13102(2!!#2!& connection(mar%=allpostMconn disaled=no

    dst(address=.

    1!21#$30 new(pac%et(mar%=Rtrwnet30 passthro*h=no

    protocol=tcp

    /ip 4rewall manle

  • 8/17/2019 Tutorial Lengkap Seting Mikrotik Untuk Warnet

    53/77

    add action=mar%(pac%et chain=forward comment="" connection(

    ytes=.

    13102(2!!#2!& connection(mar%=allpostMconn disaled=no

    dst(address=.

    1!21#$&2 new(pac%et(mar%=hotspot2 passthro*h=no

    protocol=tcp

    add action=mar%(pac%et chain=forward comment="" connection(

    ytes=.

    13102(2!!#2!& connection(mar%=allpostMconn disaled=no

    dst(address=.

    1!21#$&3 new(pac%et(mar%=hotspot3 passthro*h=no

    protocol=tcp

    add action=mar%(pac%et chain=forward comment="" connection(

    ytes=.

    13102(2!!#2!& connection(mar%=allpostMconn disaled=no

    dst(address=.

    1!21#$& new(pac%et(mar%=hotspot passthro*h=no

    protocol=tcp

    add action=mar%(pac%et chain=forward comment="" connection(ytes=.

    13102(2!!#2!& connection(mar%=allpostMconn disaled=no

    dst(address=.

    1!21#$&& new(pac%et(mar%=hotspot& passthro*h=no

    protocol=tcp

    add action=mar%(pac%et chain=forward comment="" connection(

    ytes=.

    13102(2!!#2!& connection(mar%=allpostMconn disaled=no

    dst(address=.

    1!21#$&# new(pac%et(mar%=hotspot# passthro*h=no

    protocol=tcp

  • 8/17/2019 Tutorial Lengkap Seting Mikrotik Untuk Warnet

    54/77

    add action=mar%(pac%et chain=forward comment="" connection(

    ytes=.

    13102(2!!#2!& connection(mar%=allpostMconn disaled=no

    dst(address=.

    1!21#$& new(pac%et(mar%=hotspot passthro*h=no

    protocol=tcp

    add action=mar%(pac%et chain=forward comment="" connection(

    ytes=.

    13102(2!!#2!& connection(mar%=allpostMconn disaled=no

    dst(address=.

    1!21#$&$ new(pac%et(mar%=hotspot$ passthro*h=no

    protocol=tcp

    add action=mar%(pac%et chain=forward comment="" connection(

    ytes=.

    13102(2!!#2!& connection(mar%=allpostMconn disaled=no

    dst(address=.

    1!21#$&! new(pac%et(mar%=hotspot! passthro*h=no

    protocol=tcp

    add action=mar%(pac%et chain=forward comment="" connection(ytes=.

    13102(2!!#2!& connection(mar%=allpostMconn disaled=no

    dst(address=.

    1!21#$&10 new(pac%et(mar%=hotspot10 passthro*h=no

    protocol=tcp

    add action=mar%(pac%et chain=forward comment="" connection(

    ytes=.

    13102(2!!#2!& connection(mar%=allpostMconn disaled=no

    dst(address=.

    1!21#$&11 new(pac%et(mar%=hotspot11 passthro*h=no

    protocol=tcp

  • 8/17/2019 Tutorial Lengkap Seting Mikrotik Untuk Warnet

    55/77

    add action=mar%(pac%et chain=forward comment="" connection(

    ytes=.

    13102(2!!#2!& connection(mar%=allpostMconn disaled=no

    dst(address=.

    1!21#$&12 new(pac%et(mar%=hotspot12 passthro*h=no

    protocol=tcp

    add action=mar%(pac%et chain=forward comment="" connection(

    ytes=.

    13102(2!!#2!& connection(mar%=allpostMconn disaled=no

    dst(address=.

    1!21#$&13 new(pac%et(mar%=hotspot13 passthro*h=no

    protocol=tcp

    add action=mar%(pac%et chain=forward comment="" connection(

    ytes=.

    13102(2!!#2!& connection(mar%=allpostMconn disaled=no

    dst(address=.

    1!21#$&1 new(pac%et(mar%=hotspot1 passthro*h=no

    protocol=tcp

    add action=mar%(pac%et chain=forward comment="" connection(ytes=.

    13102(2!!#2!& connection(mar%=allpostMconn disaled=no

    dst(address=.

    1!21#$&1& new(pac%et(mar%=hotspot1& passthro*h=no

    protocol=tcp

    add action=mar%(pac%et chain=forward comment="" connection(

    ytes=.

    13102(2!!#2!& connection(mar%=allpostMconn disaled=no

    dst(address=.

    1!21#$&1# new(pac%et(mar%=hotspot1# passthro*h=no

    protocol=tcp

  • 8/17/2019 Tutorial Lengkap Seting Mikrotik Untuk Warnet

    56/77

    add action=mar%(pac%et chain=forward comment="" connection(

    ytes=.

    13102(2!!#2!& connection(mar%=allpostMconn disaled=no

    dst(address=.

    1!21#$&1 new(pac%et(mar%=hotspot1 passthro*h=no

    protocol=tcp

    add action=mar%(pac%et chain=forward comment="" connection(

    ytes=.

    13102(2!!#2!& connection(mar%=allpostMconn disaled=no

    dst(address=.

    1!21#$&1$ new(pac%et(mar%=hotspot1$ passthro*h=no

    protocol=tcp

    add action=mar%(pac%et chain=forward comment="" connection(

    ytes=.

    13102(2!!#2!& connection(mar%=allpostMconn disaled=no

    dst(address=.

    1!21#$&1! new(pac%et(mar%=hotspot1! passthro*h=no

    protocol=tcp

    add action=mar%(pac%et chain=forward comment="" connection(ytes=.

    13102(2!!#2!& connection(mar%=allpostMconn disaled=no

    dst(address=.

    1!21#$&20 new(pac%et(mar%=hotspot20 passthro*h=no

    protocol=tcp

    add action=mar%(pac%et chain=forward comment="" connection(

    ytes=.

    13102(2!!#2!& connection(mar%=allpostMconn disaled=no

    dst(address=.

    1!21#$&21 new(pac%et(mar%=hotspot21 passthro*h=no

    protocol=tcp

  • 8/17/2019 Tutorial Lengkap Seting Mikrotik Untuk Warnet

    57/77

    add action=mar%(pac%et chain=forward comment="" connection(

    ytes=.

    13102(2!!#2!& connection(mar%=allpostMconn disaled=no

    dst(address=.

    1!21#$&22 new(pac%et(mar%=hotspot22 passthro*h=no

    protocol=tcp

    add action=mar%(pac%et chain=forward comment="" connection(

    ytes=.

    13102(2!!#2!& connection(mar%=allpostMconn disaled=no

    dst(address=.

    1!21#$&23 new(pac%et(mar%=hotspot23 passthro*h=no

    protocol=tcp

    add action=mar%(pac%et chain=forward comment="" connection(

    ytes=.

    13102(2!!#2!& connection(mar%=allpostMconn disaled=no

    dst(address=.

    1!21#$&2 new(pac%et(mar%=hotspot2 passthro*h=no

    protocol=tcp

    add action=mar%(pac%et chain=forward comment="" connection(ytes=.

    13102(2!!#2!& connection(mar%=allpostMconn disaled=no

    dst(address=.

    1!21#$&2& new(pac%et(mar%=hotspot2& passthro*h=no

    protocol=tcp

    add action=mar%(pac%et chain=forward comment="" connection(

    ytes=.

    13102(2!!#2!& connection(mar%=allpostMconn disaled=no

    dst(address=.

    1!21#$&2# new(pac%et(mar%=hotspot2# passthro*h=no

    protocol=tcp

  • 8/17/2019 Tutorial Lengkap Seting Mikrotik Untuk Warnet

    58/77

    add action=mar%(pac%et chain=forward comment="" connection(

    ytes=.

    13102(2!!#2!& connection(mar%=allpostMconn disaled=no

    dst(address=.

    1!21#$&2 new(pac%et(mar%=hotspot2 passthro*h=no

    protocol=tcp

    add action=mar%(pac%et chain=forward comment="" connection(

    ytes=.

    13102(2!!#2!& connection(mar%=allpostMconn disaled=no

    dst(address=.

    1!21#$&2$ new(pac%et(mar%=hotspot2$ passthro*h=no

    protocol=tcp

    add action=mar%(pac%et chain=forward comment="" connection(

    ytes=.

    13102(2!!#2!& connection(mar%=allpostMconn disaled=no

    dst(address=.

    1!21#$&2! new(pac%et(mar%=hotspot2! passthro*h=no

    protocol=tcp

    add action=mar%(pac%et chain=forward comment="" connection(ytes=.

    13102(2!!#2!& connection(mar%=allpostMconn disaled=no

    dst(address=.

    1!21#$&30 new(pac%et(mar%=hotspot30 passthro*h=no

    protocol=tcp

    /)*e*e type

    add %ind=pc) name=pc)M*p pc)(classi4er=src(address pc)(limit=200 pc)(rate=0 .

    pc)(total(limit=$000

    add %ind=pc) name=pc)Mdown pc)(classi4er=dst(address pc)(

    limit=200 pc)(rate=.

  • 8/17/2019 Tutorial Lengkap Seting Mikrotik Untuk Warnet

    59/77

    0 pc)(total(limit=$000

    add %ind=p4fo name=p4fo(critical p4fo(limit=10

    add %ind=pc) name=pc)Mcritical*p pc)(classi4er=src(addresssrc(

    port .pc)(limit=20 pc)(rate=0 pc)(total(limit=&00

    add %ind=pc) name=pc)Mcriticaldown pc)(classi4er=dst(

    addressdst(port .

    pc)(limit=20 pc)(rate=0 pc)(total(limit=&00

    /)*e*e tree

    add *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=no

    limit(at=0 .

    max(limit=0 name=": PRFG> ?I7 Local" pac%et(mar%=proxy(hit

    parent=Local .

    priority=1 )*e*e=defa*lt

    add *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=no

    limit(at=0 .

    max(limit=0 name="6 PRFG> ?I7 R7RE567" pac%et(mar%=proxy(hit

    parent=Rtrwnet .

    priority=1 )*e*e=defa*lt

    add *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=no

    limit(at=0 .

    max(limit=0 name="; PRFG> ?I7 ?F7SPF7" pac%et(mar%=proxy(hit

    parent=hotspot .

    priority=1 )*e*e=defa*lt

    add *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=no

    limit(at=0 .

    max(limit=0 name="- BRI7IB:L" pac%et(mar%=criticalMp%t

    parent=Speedy .

    priority=1 )*e*e=p4fo(critical

  • 8/17/2019 Tutorial Lengkap Seting Mikrotik Untuk Warnet

    60/77

    add *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=no

    limit(at=0 .

    max(limit=0 name="B [email protected]" pac%et(mar%=allpostMp%t

    parent=loal(o*t .

    priority=$

    add *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=no

    limit(at=0 .

    max(limit=0 name="8 [email protected]@58" pac%et(mar%=allpreMp%t

    parent=Speedy .

    priority=$

    add *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=nolimit(at=0 .

    max(limit=0 name=": A:96S" pac%et(mar%=amesMp%t parent="B

    [email protected]" .

    priority=2 )*e*e=pc)Mcriticaldown

    add *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=no

    limit(at=0 .

    max(limit=0 name="- ?77P" pac%et(mar%=rowsinMp%tparent="B [email protected]" .

    priority=3 )*e*e=pc)Mdown

    add *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=no

    limit(at=#% .

    max(limit=12$% name="B R6:L7I96" pac%et(mar%=realtimeMp%t

    parent=.

    "B [email protected]" priority= )*e*e=pc)Mcriticaldownadd *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=no

    limit(at=#% .

    max(limit=12$% name="8 ;IL67R:5S" pac%et(

    mar%=comm*nicationMp%t parent=.

  • 8/17/2019 Tutorial Lengkap Seting Mikrotik Untuk Warnet

    61/77

    "B [email protected]" priority=& )*e*e=pc)Mdown

    add *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=no

    limit(at=#% .

    max(limit=12$% name="6 5FR9:L" pac%et(mar%=normalMp%tparent=.

    "B [email protected]" priority=# )*e*e=pc)Mdown

    add *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=no

    limit(at=0 .

    max(limit=102% name="; 8FE5BLI657 19" parent="B [email protected]"

    priority=$

    add *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=no

    limit(at=0 .

    max(limit=102% name="; 8FE5R7RE 19" parent="B [email protected]"

    priority=$

    add *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=no

    limit(at=0 .max(limit=102% name="; 8FE5?F7SPF7 19" parent="B

    [email protected]" priority=$

    add *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=no

    limit(at=0 .

    max(limit=0 name="A 8FE5 29" parent="B [email protected]" priority=$

    /)*e*e tree

    add *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=no

    limit(at=0 .

    max(limit=2% name=-illin pac%et(mar%=-illin parent=.

    "; 8FE5BLI657 19" priority=$ )*e*e=pc)Mdown

  • 8/17/2019 Tutorial Lengkap Seting Mikrotik Untuk Warnet

    62/77

    add *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=no

    limit(at=0 .

    max(limit=2% name=Blient1 pac%et(mar%=client1 parent=.

    "; 8FE5BLI657 19" priority=$ )*e*e=pc)Mdownadd *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=no

    limit(at=0 .

    max(limit=2% name=Blient2 pac%et(mar%=client2 parent=.

    "; 8FE5BLI657 19" priority=$ )*e*e=pc)Mdown

    add *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=no

    limit(at=0 .

    max(limit=2% name=Blient3 pac%et(mar%=client3 parent=.

    "; 8FE5BLI657 19" priority=$ )*e*e=pc)Mdown

    add *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=no

    limit(at=0 .

    max(limit=2% name=Blient pac%et(mar%=client parent=.

    "; 8FE5BLI657 19" priority=$ )*e*e=pc)Mdown

    add *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=nolimit(at=0 .

    max(limit=2% name=Blient& pac%et(mar%=client& parent=.

    "; 8FE5BLI657 19" priority=$ )*e*e=pc)Mdown

    add *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=no

    limit(at=0 .

    max(limit=2% name=Blient# pac%et(mar%=client# parent=.

    "; 8FE5BLI657 19" priority=$ )*e*e=pc)Mdown

    add *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=no

    limit(at=0 .

    max(limit=2% name=Blient pac%et(mar%=client parent=.

  • 8/17/2019 Tutorial Lengkap Seting Mikrotik Untuk Warnet

    63/77

    "; 8FE5BLI657 19" priority=$ )*e*e=pc)Mdown

    add *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=no

    limit(at=0 .

    max(limit=2% name=Blient$ pac%et(mar%=client$ parent=."; 8FE5BLI657 19" priority=$ )*e*e=pc)Mdown

    add *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=no

    limit(at=0 .

    max(limit=2% name=Blient! pac%et(mar%=client! parent=.

    "; 8FE5BLI657 19" priority=$ )*e*e=pc)Mdown

    add *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=no

    limit(at=0 .

    max(limit=2% name=Blient10 pac%et(mar%=client10 parent=.

    "; 8FE5BLI657 19" priority=$ )*e*e=pc)Mdown

    add *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=no

    limit(at=0 .

    max(limit=2% name=Blient11 pac%et(mar%=client11 parent=.

    "; 8FE5BLI657 19" priority=$ )*e*e=pc)Mdown

    add *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=no

    limit(at=0 .

    max(limit=2% name=Blient12 pac%et(mar%=client12 parent=.

    "; 8FE5BLI657 19" priority=$ )*e*e=pc)Mdown

    add *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=no

    limit(at=0 .

    max(limit=2% name=Blient13 pac%et(mar%=client13 parent=.

    "; 8FE5BLI657 19" priority=$ )*e*e=pc)Mdown

    add *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=no

    limit(at=0 .

  • 8/17/2019 Tutorial Lengkap Seting Mikrotik Untuk Warnet

    64/77

  • 8/17/2019 Tutorial Lengkap Seting Mikrotik Untuk Warnet

    65/77

    add *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=no

    limit(at=0 .

    max(limit=2% name=Blient21 pac%et(mar%=client21 parent=.

    "; 8FE5BLI657 19" priority=$ )*e*e=pc)Mdownadd *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=no

    limit(at=0 .

    max(limit=2% name=Blient22 pac%et(mar%=client22 parent=.

    "; 8FE5BLI657 19" priority=$ )*e*e=pc)Mdown

    add *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=no

    limit(at=0 .

    max(limit=2% name=Blient23 pac%et(mar%=client23 parent=.

    "; 8FE5BLI657 19" priority=$ )*e*e=pc)Mdown

    add *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=no

    limit(at=0 .

    max(limit=2% name=Blient2 pac%et(mar%=client2 parent=.

    "; 8FE5BLI657 19" priority=$ )*e*e=pc)Mdown

    add *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=nolimit(at=0 .

    max(limit=2% name=Blient2& pac%et(mar%=client2& parent=.

    "; 8FE5BLI657 19" priority=$ )*e*e=pc)Mdown

    add *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=no

    limit(at=0 .

    max(limit=2% name=Blient2# pac%et(mar%=client2# parent=.

    "; 8FE5BLI657 19" priority=$ )*e*e=pc)Mdown

    add *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=no

    limit(at=0 .

    max(limit=2% name=Blient2 pac%et(mar%=client2 parent=.

  • 8/17/2019 Tutorial Lengkap Seting Mikrotik Untuk Warnet

    66/77

    "; 8FE5BLI657 19" priority=$ )*e*e=pc)Mdown

    add *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=no

    limit(at=0 .

    max(limit=2% name=Blient2$ pac%et(mar%=client2$ parent=."; 8FE5BLI657 19" priority=$ )*e*e=pc)Mdown

    add *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=no

    limit(at=0 .

    max(limit=2% name=Blient2! pac%et(mar%=client2! parent=.

    "; 8FE5BLI657 19" priority=$ )*e*e=pc)Mdown

    add *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=no

    limit(at=0 .

    max(limit=2% name=Blient30 pac%et(mar%=client30 parent=.

    "; 8FE5BLI657 19" priority=$ )*e*e=pc)Mdown

    /)*e*e tree

    add *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=no

    limit(at=0 .

    max(limit=2% name=Rtrwnet1 pac%et(mar%=Rtrwnet1 parent=.

    "; 8FE5R7RE 19" priority=$ )*e*e=pc)Mdown

    add *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=no

    limit(at=0 .

    max(limit=2% name=Rtrwnet2 pac%et(mar%=Rtrwnet2 parent=.

    "; 8FE5R7RE 19" priority=$ )*e*e=pc)Mdown

    add *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=no

    limit(at=0 .

    max(limit=2% name=Rtrwnet3 pac%et(mar%=Rtrwnet3 parent=.

    "; 8FE5R7RE 19" priority=$ )*e*e=pc)Mdown

  • 8/17/2019 Tutorial Lengkap Seting Mikrotik Untuk Warnet

    67/77

    add *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=no

    limit(at=0 .

    max(limit=2% name=Rtrwnet pac%et(mar%=Rtrwnet parent=.

    "; 8FE5R7RE 19" priority=$ )*e*e=pc)Mdownadd *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=no

    limit(at=0 .

    max(limit=2% name=Rtrwnet& pac%et(mar%=Rtrwnet& parent=.

    "; 8FE5R7RE 19" priority=$ )*e*e=pc)Mdown

    add *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=no

    limit(at=0 .

    max(limit=2% name=Rtrwnet# pac%et(mar%=Rtrwnet# parent=.

    "; 8FE5R7RE 19" priority=$ )*e*e=pc)Mdown

    add *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=no

    limit(at=0 .

    max(limit=2% name=Rtrwnet pac%et(mar%=Rtrwnet parent=.

    "; 8FE5R7RE 19" priority=$ )*e*e=pc)Mdown

    add *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=nolimit(at=0 .

    max(limit=2% name=Rtrwnet$ pac%et(mar%=Rtrwnet$ parent=.

    "; 8FE5R7RE 19" priority=$ )*e*e=pc)Mdown

    add *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=no

    limit(at=0 .

    max(limit=2% name=Rtrwnet! pac%et(mar%=Rtrwnet! parent=.

    "; 8FE5R7RE 19" priority=$ )*e*e=pc)Mdown

    add *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=no

    limit(at=0 .

    max(limit=2% name=Rtrwnet10 pac%et(mar%=Rtrwnet10 parent=.

  • 8/17/2019 Tutorial Lengkap Seting Mikrotik Untuk Warnet

    68/77

    "; 8FE5R7RE 19" priority=$ )*e*e=pc)Mdown

    add *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=no

    limit(at=0 .

    max(limit=2% name=Rtrwnet11 pac%et(mar%=Rtrwnet11 parent=."; 8FE5R7RE 19" priority=$ )*e*e=pc)Mdown

    add *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=no

    limit(at=0 .

    max(limit=2% name=Rtrwnet12 pac%et(mar%=Rtrwnet12 parent=.

    "; 8FE5R7RE 19" priority=$ )*e*e=pc)Mdown

    add *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=no

    limit(at=0 .

    max(limit=2% name=Rtrwnet13 pac%et(mar%=Rtrwnet13 parent=.

    "; 8FE5R7RE 19" priority=$ )*e*e=pc)Mdown

    add *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=no

    limit(at=0 .

    max(limit=2% name=Rtrwnet1 pac%et(mar%=Rtrwnet1 parent=.

    "; 8FE5R7RE 19" priority=$ )*e*e=pc)Mdown

    add *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=no

    limit(at=0 .

    max(limit=2% name=Rtrwnet1& pac%et(mar%=Rtrwnet1& parent=.

    "; 8FE5R7RE 19" priority=$ )*e*e=pc)Mdown

    add *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=no

    limit(at=0 .

    max(limit=2% name=Rtrwnet1# pac%et(mar%=Rtrwnet1# parent=.

    "; 8FE5R7RE 19" priority=$ )*e*e=pc)Mdown

    add *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=no

    limit(at=0 .

  • 8/17/2019 Tutorial Lengkap Seting Mikrotik Untuk Warnet

    69/77

  • 8/17/2019 Tutorial Lengkap Seting Mikrotik Untuk Warnet

    70/77

    add *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=no

    limit(at=0 .

    max(limit=2% name=Rtrwnet2 pac%et(mar%=Rtrwnet2 parent=.

    "; 8FE5R7RE 19" priority=$ )*e*e=pc)Mdownadd *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=no

    limit(at=0 .

    max(limit=2% name=Rtrwnet2& pac%et(mar%=Rtrwnet2& parent=.

    "; 8FE5R7RE 19" priority=$ )*e*e=pc)Mdown

    add *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=no

    limit(at=0 .

    max(limit=2% name=Rtrwnet2# pac%et(mar%=Rtrwnet2# parent=.

    "; 8FE5R7RE 19" priority=$ )*e*e=pc)Mdown

    add *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=no

    limit(at=0 .

    max(limit=2% name=Rtrwnet2 pac%et(mar%=Rtrwnet2 parent=.

    "; 8FE5R7RE 19" priority=$ )*e*e=pc)Mdown

    add *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=nolimit(at=0 .

    max(limit=2% name=Rtrwnet2$ pac%et(mar%=Rtrwnet2$ parent=.

    "; 8FE5R7RE 19" priority=$ )*e*e=pc)Mdown

    add *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=no

    limit(at=0 .

    max(limit=2% name=Rtrwnet2! pac%et(mar%=Rtrwnet2! parent=.

    "; 8FE5R7RE 19" priority=$ )*e*e=pc)Mdown

    add *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=no

    limit(at=0 .

    max(limit=2% name=Rtrwnet30 pac%et(mar%=Rtrwnet30 parent=.

  • 8/17/2019 Tutorial Lengkap Seting Mikrotik Untuk Warnet

    71/77

    "; 8FE5R7RE 19" priority=$ )*e*e=pc)Mdown

    /)*e*e tree

    add *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=no

    limit(at=0 .max(limit=2% name=hotspot1 pac%et(mar%=hotspot1 parent=.

    "; 8FE5?F7SPF7 19" priority=$ )*e*e=pc)Mdown

    add *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=no

    limit(at=0 .

    max(limit=2% name=hotspot2 pac%et(mar%=hotspot2 parent=.

    "; 8FE5?F7SPF7 19" priority=$ )*e*e=pc)Mdown

    add *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=no

    limit(at=0 .

    max(limit=2% name=hotspot3 pac%et(mar%=hotspot3 parent=.

    "; 8FE5?F7SPF7 19" priority=$ )*e*e=pc)Mdown

    add *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=no

    limit(at=0 .

    max(limit=2% name=hotspot pac%et(mar%=hotspot parent=.

    "; 8FE5?F7SPF7 19" priority=$ )*e*e=pc)Mdown

    add *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=no

    limit(at=0 .

    max(limit=2% name=hotspot& pac%et(mar%=hotspot& parent=.

    "; 8FE5?F7SPF7 19" priority=$ )*e*e=pc)Mdown

    add *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=no

    limit(at=0 .

    max(limit=2% name=hotspot# pac%et(mar%=hotspot# parent=.

    "; 8FE5?F7SPF7 19" priority=$ )*e*e=pc)Mdown

  • 8/17/2019 Tutorial Lengkap Seting Mikrotik Untuk Warnet

    72/77

    add *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=no

    limit(at=0 .

    max(limit=2% name=hotspot pac%et(mar%=hotspot parent=.

    "; 8FE5?F7SPF7 19" priority=$ )*e*e=pc)Mdownadd *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=no

    limit(at=0 .

    max(limit=2% name=hotspot$ pac%et(mar%=hotspot$ parent=.

    "; 8FE5?F7SPF7 19" priority=$ )*e*e=pc)Mdown

    add *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=no

    limit(at=0 .

    max(limit=2% name=hotspot! pac%et(mar%=hotspot! parent=.

    "; 8FE5?F7SPF7 19" priority=$ )*e*e=pc)Mdown

    add *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=no

    limit(at=0 .

    max(limit=2% name=hotspot10 pac%et(mar%=hotspot10 parent=.

    "; 8FE5?F7SPF7 19" priority=$ )*e*e=pc)Mdown

    add *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=nolimit(at=0 .

    max(limit=2% name=hotspot11 pac%et(mar%=hotspot11 parent=.

    "; 8FE5?F7SPF7 19" priority=$ )*e*e=pc)Mdown

    add *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=no

    limit(at=0 .

    max(limit=2% name=hotspot12 pac%et(mar%=hotspot12 parent=.

    "; 8FE5?F7SPF7 19" priority=$ )*e*e=pc)Mdown

    add *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=no

    limit(at=0 .

    max(limit=2% name=hotspot13 pac%et(mar%=hotspot13 parent=.

  • 8/17/2019 Tutorial Lengkap Seting Mikrotik Untuk Warnet

    73/77

    "; 8FE5?F7SPF7 19" priority=$ )*e*e=pc)Mdown

    add *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=no

    limit(at=0 .

    max(limit=2% name=hotspot1 pac%et(mar%=hotspot1 parent=."; 8FE5?F7SPF7 19" priority=$ )*e*e=pc)Mdown

    add *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=no

    limit(at=0 .

    max(limit=2% name=hotspot1& pac%et(mar%=hotspot1& parent=.

    "; 8FE5?F7SPF7 19" priority=$ )*e*e=pc)Mdown

    add *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=no

    limit(at=0 .

    max(limit=2% name=hotspot1# pac%et(mar%=hotspot1# parent=.

    "; 8FE5?F7SPF7 19" priority=$ )*e*e=pc)Mdown

    add *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=no

    limit(at=0 .

    max(limit=2% name=hotspot1 pac%et(mar%=hotspot1 parent=.

    "; 8FE5?F7SPF7 19" priority=$ )*e*e=pc)Mdown

    add *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=no

    limit(at=0 .

    max(limit=2% name=hotspot1$ pac%et(mar%=hotspot1$ parent=.

    "; 8FE5?F7SPF7 19" priority=$ )*e*e=pc)Mdown

    add *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=no

    limit(at=0 .

    max(limit=2% name=hotspot1! pac%et(mar%=hotspot1! parent=.

    "; 8FE5?F7SPF7 19" priority=$ )*e*e=pc)Mdown

    add *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=no

    limit(at=0 .

  • 8/17/2019 Tutorial Lengkap Seting Mikrotik Untuk Warnet

    74/77

    max(limit=2% name=hotspot20 pac%et(mar%=hotspot20 parent=.

    "; 8FE5?F7SPF7 19" priority=$ )*e*e=pc)Mdown

    add *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=no

    limit(at=0 .max(limit=2% name=hotspot21 pac%et(mar%=hotspot21 parent=.

    "; 8FE5?F7SPF7 19" priority=$ )*e*e=pc)Mdown

    add *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=no

    limit(at=0 .

    max(limit=2% name=hotspot22 pac%et(mar%=hotspot22 parent=.

    "; 8FE5?F7SPF7 19" priority=$ )*e*e=pc)Mdown

    add *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=no

    limit(at=0 .

    max(limit=2% name=hotspot23 pac%et(mar%=hotspot23 parent=.

    "; 8FE5?F7SPF7 19" priority=$ )*e*e=pc)Mdown

    add *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=no

    limit(at=0 .

    max(limit=2% name=hotspot2 pac%et(mar%=hotspot2 parent=.

    "; 8FE5?F7SPF7 19" priority=$ )*e*e=pc)Mdown

    add *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=no

    limit(at=0 .

    max(limit=2% name=hotspot2& pac%et(mar%=hotspot2& parent=.

    "; 8FE5?F7SPF7 19" priority=$ )*e*e=pc)Mdown

    add *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=no

    limit(at=0 .

    max(limit=2% name=hotspot2# pac%et(mar%=hotspot2# parent=.

    "; 8FE5?F7SPF7 19" priority=$ )*e*e=pc)Mdown

  • 8/17/2019 Tutorial Lengkap Seting Mikrotik Untuk Warnet

    75/77

    add *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=no

    limit(at=0 .

    max(limit=2% name=hotspot2 pac%et(mar%=hotspot2 parent=.

    "; 8FE5?F7SPF7 19" priority=$ )*e*e=pc)Mdownadd *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=no

    limit(at=0 .

    max(limit=2% name=hotspot2$ pac%et(mar%=hotspot2$ parent=.

    "; 8FE5?F7SPF7 19" priority=$ )*e*e=pc)Mdown

    add *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=no

    limit(at=0 .

    max(limit=2% name=hotspot2! pac%et(mar%=hotspot2! parent=.

    "; 8FE5?F7SPF7 19" priority=$ )*e*e=pc)Mdown

    add *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=no

    limit(at=0 .

    max(limit=2% name=hotspot30 pac%et(mar%=hotspot30 parent=.

    "; 8FE5?F7SPF7 19" priority=$ )*e*e=pc)Mdown

    /ip 4rewall manle

    add action=mar%(pac%et chain=forward comment=8FE5LF:8(5F(

    LI9I7 connection(ytes=.

    13102(2!!#2!& connection(mar%=allpostMconn disaled=no

    dst(address=.

    1!21#$30 new(pac%et(mar%=:Pescomnet passthro*h=no

    protocol=tcp

    /)*e*e tree

    add *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=no

    limit(at=0 .

    max(limit=0 name=:Pescomnet pac%et(mar%=client1# parent=.

    "A 8FE5 29" priority=$ )*e*e=pc)Mdown

  • 8/17/2019 Tutorial Lengkap Seting Mikrotik Untuk Warnet

    76/77

    add *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=no

    limit(at=0 .

    max(limit=0 name=illin pac%et(mar%=client1 parent=.

    "A 8FE5 29" priority=$ )*e*e=pc)Mdownadd *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=no

    limit(at=0 .

    max(limit=0 name=": A:96S @P" pac%et(mar%=amesMp%t

    parent="8 [email protected]@58" .

    priority=2 )*e*e=pc)Mcritical*p

    add *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=no

    limit(at=#% .max(limit=12$% name="- ?77P @P" pac%et(mar%=proxyMp%t

    parent=.

    "8 [email protected]@58" priority=3 )*e*e=pc)M*p

    add *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=no

    limit(at=32% .

    max(limit=#% name="B R6:L7I96 @P" pac%et(mar%=realtimeMp%t

    parent=."8 [email protected]@58" priority= )*e*e=pc)Mcritical*p

    add *rst(limit=0 *rst(threshold=0 *rst(time=0s disaled=no

    limit(at=#% .

    max(limit=12$% name="8 ;IL67R:5S @P" pac%et(

    mar%